<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
	<link rel="icon" type="image/vnd.microsoft.icon" href="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/favicon.ico" />
	<meta name='distribution' content='Global' />
	<meta name='revisit-after' content='1 days' />
	<meta name='robots' content='FOLLOW,INDEX' />
	<meta http-equiv='Content-Language' content='ua' />
<meta name=viewport content="width=device-width, initial-scale=1" />
	<meta name="generator" content="WordPress 4.7.4" />
    <meta name="description" content="Літературно-художній журнал Стос  Сергій РИБНИЦЬКИЙ. Жовтий король" />
    <meta name="keywords" content="онлайн-журнал,   Сергій РИБНИЦЬКИЙ. Жовтий король вірш, готична поезія, конкурс готичної поезії, Поезія, безкоштовно скачати, бесплатно скачать,  проза, вірші, критика, читати, цікаве, українське, україномовне, безкоштовно, літературно-художній, електронний, электронный, журнал, конкурс, гумор, Стос, газета, стихи, статьи, интернет-газета, литературное издание, литературная газета, литературный журнал, художественно-литературный журнал, литературно-художественный журнал " />
  
    <meta property="og:image" content="" />
    <link rel="image_src" href="" />
   
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Стос | Сергій РИБНИЦЬКИЙ. Жовтий король</title>
	<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/css/ie.css" />
	<![endif]-->
	<!--
	<link rel="stylesheet" href="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/css/lightbox.css" type="text/css" media="screen" />
	-->

	<link rel="alternate" type="application/rss+xml" title="Стос RSS Feed" href="http://stos.com.ua/feed/" />

	<link rel="pingback" href="http://stos.com.ua/xmlrpc.php" />

	<!-- script type="text/javascript" src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/js/prototype.js"></script>
	<script type="text/javascript" src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/js/effects.js"></script
    <script type="text/javascript" src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/js/scriptaculous.js"></script>
    <script type="text/javascript" src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/js/lightbox.js"></script>
	-->


</head>

<body>
 <div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<div id="page">
		<div id="header">
        
        <img src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/images/header.png" />
        
		</div><!-- header -->
		<div id="navigation">
			<ul class="navigationlink">
				<li>                        
                                <div class="main-links menu-header"><ul id="menu-holovne" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41"><a href="http://stos.com.ua/">Головна</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://stos.com.ua/category/storinka-redaktora/">Нотатки редактора</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://stos.com.ua/pro-nas/">Про нас</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://stos.com.ua/category/vidguki/">Відгуки</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://stos.com.ua/kontati/">Контакти</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://stos.com.ua/wp-login.php">Вхід</a></li>
<li id="menu-item-1162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1162"><a href="http://stos.com.ua/category/v-zapysnychok/">В записничок</a></li>
</ul></div>		      </li>
			</ul>
		</div><!-- navigation --><div id="container">
<div id="zovncontent">
<div id="content" class="content">
						<div class="post" id="post-4739">
					<h1>Сергій РИБНИЦЬКИЙ. Жовтий король</h1>		
					<div class="entry">
						<p>жовтий король розливає біль</p>
<p>виграний у домашніх умовах</p>
<p>його палаци у світлинах часу</p>
<p>його сонячна одежа вишита</p>
<p>із тижневих запасів печива</p>
<p>а царство хитають календарі  <span id="more-4739"></span></p>
<p>у плесах порядкового дня</p>
<p>цей біль вже написана книга</p>
<p>із новою приміткою плацебо</p>
<p>&nbsp;</p>
<p>коли я не вірю у прокляття</p>
<p>я не вірю у все інше на землі</p>
<p>така філософія вільного часу</p>
<p>любов похована пережитком</p>
<p>переводить пережиток у сни</p>
<p>коли пітьма навколо вириває</p>
<p>із тебе лише свого близнюка</p>
<p>на обличчя вкрите обличчям</p>
<p>у думці вільного часу я бачу</p>
<p>як літні дні заховані у рукаві</p>
<p>жовтого короля</p>
<p>&nbsp;</p>
<p>і серцеві удари перебирають</p>
<p>пустельні каністри з-під віскі</p>
<p>яке вартують чорні охоронці</p>
<p>і твоє питання чи все гаразд</p>
<p>коли у протязі зникне метан</p>
<p>я відповім звісно все добре</p>
<p>у мене досі твоя запальничка</p>
<p>із короною жовтого короля</p>
<p>замість вічного танцю каркози</p>
					</div><!-- entry -->
				</div><!-- post -->
							<div id="allcomments">
					<div id="comments" class="comments-area">
<span style="color: #ae1e1e; margin-left: 20px;"> Поділитись ланкою в соціальних мережах </span>
<div id="social">
 <div class="share42init" data-url="http://stos.com.ua/2017/05/08/serhij-rybnytskyj-zhovtyj-korol/" data-title="Сергій РИБНИЦЬКИЙ. Жовтий король" data-image="">
<script type="text/javascript" src="http://stos.com.ua/share42/share42.js"></script> </div>
</div>
	
	<h2 class="comments-title">
		коментарі	</h2>

	
	<ol class="comment-list">
				<li class="comment even thread-even depth-1" id="comment-310303">
				<div id="div-comment-310303" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Здена</cite> <span class="says">сказав:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://stos.com.ua/2017/05/08/serhij-rybnytskyj-zhovtyj-korol/#comment-310303">
			08/05/2017 о 16:36</a>		</div>

		<p>Гарно. Сподобалось, як і інші вірші автора.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://stos.com.ua/2017/05/08/serhij-rybnytskyj-zhovtyj-korol/?replytocom=310303#respond' onclick='return addComment.moveForm( "div-comment-310303", "310303", "respond", "4739" )' aria-label='Відповісти Здена'>Відповіcти</a></div>
				</div>
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/08/serhij-rybnytskyj-zhovtyj-korol/#respond" style="display:none;">Скасувати відповідь</a></small></h3>			<form action="http://stos.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Щоб прокоментувати, відрекомендуйтеся за допомогою:&nbsp;</div><div id=uLogin01514436 class="ulogin_panel" data-ulogin="display=small;providers=facebook,vkontakte,odnoklassniki,mailru;hidden=other;fields=first_name,last_name,email;optional=phone;redirect_uri=http%3A%2F%2Fstos.com.ua%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fstos.com.ua%252F2017%252F05%252F08%252Fserhij-rybnytskyj-zhovtyj-korol%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin01514436')</script><p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span>  Обов’язкові поля позначені <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім’я <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Оприлюднити коментар" /> <input type='hidden' name='comment_post_ID' value='4739' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6de5837205" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div><!--allcommente-->
	</div><!-- content -->
    <div id="right">
        <div id="baners2">
            <h1>Стос коментарів</h1>
            <ul><br /><li>Здена<br /><a href="http://stos.com.ua/2017/05/08/serhij-rybnytskyj-zhovtyj-korol/#comment-310303">Гарно. Сподобалось, як і інші вірші автора....</a></li><br /><li>Василь<br /><a href="http://stos.com.ua/2017/05/01/zdena-teslychko-babka-znaharka/#comment-310302">Так...</a></li><br /><li>Василь<br /><a href="http://stos.com.ua/2017/05/02/dmytro-hryhorashenko-nohy-v-staryh-potertyh-chobotah/#comment-310301">Круто....</a></li><br /><li>Юрій<br /><a href="http://stos.com.ua/2017/05/01/zdena-teslychko-babka-znaharka/#comment-310300">Сюжетно і зворушливо. Доречним був би остинатний квінтовий фон. Молодець! Бажаю...</a></li><br /><li>Roman Onyshchenko<br /><a href="http://stos.com.ua/2017/05/01/zdena-teslychko-babka-znaharka/#comment-310299">О, читав цього вірша! Дуже атмосферно і лячно. вулиця і сам базар - як реальні,...</a></li></ul><br /><br /><br />           
        <div id="calendar">            
            <table id="wp-calendar">
	<caption>Травень 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понеділок">Пн</th>
		<th scope="col" title="Вівторок">Вт</th>
		<th scope="col" title="Середа">Ср</th>
		<th scope="col" title="Четвер">Чт</th>
		<th scope="col" title="П’ятниця">Пт</th>
		<th scope="col" title="Субота">Сб</th>
		<th scope="col" title="Неділя">Нд</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://stos.com.ua/2017/04/">&laquo; Кві</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://stos.com.ua/2017/05/01/" aria-label="Записи оприлюднені 01.05.2017">1</a></td><td><a href="http://stos.com.ua/2017/05/02/" aria-label="Записи оприлюднені 02.05.2017">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="http://stos.com.ua/2017/05/08/" aria-label="Записи оприлюднені 08.05.2017">8</a></td><td>9</td><td id="today">10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table>   </div><!-- calendar -->
     </div><!-- baners2 -->   
   <br /><br /><br />
 <br /><br /><br />
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stos2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4458329732861676"
     data-ad-slot="4795544745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   </div><!-- right -->  
 </div><!-- zovncontent -->
	<div id="lefl">
<div id="sidebar">
					<h1>  </h1>
			<ul class="sidebarlink">       
        <div class="primary-links menu-header"><ul id="menu-bokove" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://stos.com.ua/category/proza/">Проза</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://stos.com.ua/category/poeziya/">Поезія</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://stos.com.ua/category/dramaturgiya/">Драматургія</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://stos.com.ua/category/perekladi/">Переклади</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://stos.com.ua/category/kritika-ese/">Критика, есе</a></li>
<li id="menu-item-3311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3311"><a href="http://stos.com.ua/category/istoriya/">Історія</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://stos.com.ua/category/podii/">Події</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://stos.com.ua/category/konkurs-2014/">Конкурс 2014</a></li>
<li id="menu-item-2596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2596"><a href="http://stos.com.ua/category/konkurs-pislya-opivnochi/">Конкурс 2015</a></li>
<li id="menu-item-3654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3654"><a href="http://stos.com.ua/category/konkurs-zachajenyj-zhah/">Конкурс 2016</a></li>
<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a href="http://stos.com.ua/category/konkurs-2017/">Конкурс 2017</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://stos.com.ua/category/arkhiv/">Архів</a></li>
</ul></div>         	</ul><br />		
        	<ul class="sidebarlink">
				<li></li>
			</ul><br />
		<h1>Стос архівів</h1>
			<ul class="sidebarlinktegs">
					<li><a href='http://stos.com.ua/2017/05/'>Травень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/04/'>Квітень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/03/'>Березень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/02/'>Лютий 2017</a></li>
	<li><a href='http://stos.com.ua/2017/01/'>Січень 2017</a></li>
	<li><a href='http://stos.com.ua/2016/12/'>Грудень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/11/'>Листопад 2016</a></li>
	<li><a href='http://stos.com.ua/2016/10/'>Жовтень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/09/'>Вересень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/08/'>Серпень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/07/'>Липень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/06/'>Червень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/05/'>Травень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/04/'>Квітень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/03/'>Березень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/02/'>Лютий 2016</a></li>
	<li><a href='http://stos.com.ua/2016/01/'>Січень 2016</a></li>
	<li><a href='http://stos.com.ua/2015/12/'>Грудень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/11/'>Листопад 2015</a></li>
	<li><a href='http://stos.com.ua/2015/10/'>Жовтень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/09/'>Вересень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/08/'>Серпень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/07/'>Липень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/06/'>Червень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/05/'>Травень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/04/'>Квітень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/03/'>Березень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/02/'>Лютий 2015</a></li>
	<li><a href='http://stos.com.ua/2015/01/'>Січень 2015</a></li>
	<li><a href='http://stos.com.ua/2014/12/'>Грудень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/11/'>Листопад 2014</a></li>
	<li><a href='http://stos.com.ua/2014/10/'>Жовтень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/09/'>Вересень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/08/'>Серпень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/07/'>Липень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/06/'>Червень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/05/'>Травень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/04/'>Квітень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/03/'>Березень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/02/'>Лютий 2014</a></li>
	<li><a href='http://stos.com.ua/2014/01/'>Січень 2014</a></li>
	<li><a href='http://stos.com.ua/2013/12/'>Грудень 2013</a></li>
	<li><a href='http://stos.com.ua/2013/11/'>Листопад 2013</a></li>
			</ul><br />
		<h1>Стос теґів</h1>

		<ul class="sidebarlinktegs">
		<p><a href='http://stos.com.ua/tag/2014/' class='tag-link-30 tag-link-position-1' title='69 тем' style='font-size: 16.121621621622pt;'>2014</a> <a href='http://stos.com.ua/tag/2015/' class='tag-link-187 tag-link-position-2' title='54 теми' style='font-size: 15.006756756757pt;'>2015</a> <a href='http://stos.com.ua/tag/2016/' class='tag-link-301 tag-link-position-3' title='122 теми' style='font-size: 18.554054054054pt;'>2016</a> <a href='http://stos.com.ua/tag/konkurs/' class='tag-link-27 tag-link-position-4' title='268 тем' style='font-size: 22pt;'>Конкурс</a> <a href='http://stos.com.ua/tag/krytyka/' class='tag-link-23 tag-link-position-5' title='9 тем' style='font-size: 7.5067567567568pt;'>Критика</a> <a href='http://stos.com.ua/tag/liryka/' class='tag-link-16 tag-link-position-6' title='31 тема ' style='font-size: 12.675675675676pt;'>Лірика</a> <a href='http://stos.com.ua/tag/pereklady/' class='tag-link-26 tag-link-position-7' title='10 тем' style='font-size: 7.9121621621622pt;'>Переклади</a> <a href='http://stos.com.ua/tag/poeziya/' class='tag-link-340 tag-link-position-8' title='90 тем' style='font-size: 17.236486486486pt;'>Поезія</a> <a href='http://stos.com.ua/tag/avtoru/' class='tag-link-64 tag-link-position-9' title='9 тем' style='font-size: 7.5067567567568pt;'>автору</a> <a href='http://stos.com.ua/tag/vydavnytstvo/' class='tag-link-72 tag-link-position-10' title='13 тем' style='font-size: 9.027027027027pt;'>видавництво</a> <a href='http://stos.com.ua/tag/virsh/' class='tag-link-52 tag-link-position-11' title='58 тем' style='font-size: 15.310810810811pt;'>вірш</a> <a href='http://stos.com.ua/tag/virshi/' class='tag-link-62 tag-link-position-12' title='26 тем' style='font-size: 11.864864864865pt;'>вірші</a> <a href='http://stos.com.ua/tag/horor/' class='tag-link-362 tag-link-position-13' title='194 теми' style='font-size: 20.581081081081pt;'>горор</a> <a href='http://stos.com.ua/tag/hotychna-poeziya/' class='tag-link-700 tag-link-position-14' title='21 тема ' style='font-size: 10.952702702703pt;'>готична поезія</a> <a href='http://stos.com.ua/tag/humor/' class='tag-link-28 tag-link-position-15' title='63 теми' style='font-size: 15.716216216216pt;'>гумор</a> <a href='http://stos.com.ua/tag/humoreska/' class='tag-link-38 tag-link-position-16' title='9 тем' style='font-size: 7.5067567567568pt;'>гумореска</a> <a href='http://stos.com.ua/tag/zhah/' class='tag-link-361 tag-link-position-17' title='54 теми' style='font-size: 15.006756756757pt;'>жах</a> <a href='http://stos.com.ua/tag/zhahy/' class='tag-link-112 tag-link-position-18' title='64 теми' style='font-size: 15.716216216216pt;'>жахи</a> <a href='http://stos.com.ua/tag/zhahittya/' class='tag-link-456 tag-link-position-19' title='51 тема ' style='font-size: 14.804054054054pt;'>жахіття</a> <a href='http://stos.com.ua/tag/zachajenyj-zhah/' class='tag-link-586 tag-link-position-20' title='112 тем' style='font-size: 18.148648648649pt;'>зачаєний жах</a> <a href='http://stos.com.ua/tag/zbirka/' class='tag-link-58 tag-link-position-21' title='14 тем' style='font-size: 9.3310810810811pt;'>збірка</a> <a href='http://stos.com.ua/tag/kalvariya/' class='tag-link-73 tag-link-position-22' title='14 тем' style='font-size: 9.3310810810811pt;'>кальварія</a> <a href='http://stos.com.ua/tag/knyha/' class='tag-link-65 tag-link-position-23' title='12 тем' style='font-size: 8.6216216216216pt;'>книга</a> <a href='http://stos.com.ua/tag/konkurs-hotychnoji-poeziji/' class='tag-link-731 tag-link-position-24' title='21 тема ' style='font-size: 10.952702702703pt;'>конкурс готичної поезії</a> <a href='http://stos.com.ua/tag/korotka-proza/' class='tag-link-326 tag-link-position-25' title='12 тем' style='font-size: 8.6216216216216pt;'>коротка проза</a> <a href='http://stos.com.ua/tag/lavkraftivski-zhahy/' class='tag-link-587 tag-link-position-26' title='110 тем' style='font-size: 18.148648648649pt;'>лавкрафтівські жахи</a> <a href='http://stos.com.ua/tag/miniatyura/' class='tag-link-96 tag-link-position-27' title='8 тем' style='font-size: 7pt;'>мініатюра</a> <a href='http://stos.com.ua/tag/ohlyad/' class='tag-link-41 tag-link-position-28' title='8 тем' style='font-size: 7pt;'>огляд</a> <a href='http://stos.com.ua/tag/opovidannya/' class='tag-link-40 tag-link-position-29' title='52 теми' style='font-size: 14.804054054054pt;'>оповідання</a> <a href='http://stos.com.ua/tag/pereklad/' class='tag-link-161 tag-link-position-30' title='19 тем' style='font-size: 10.547297297297pt;'>переклад</a> <a href='http://stos.com.ua/tag/povist/' class='tag-link-49 tag-link-position-31' title='8 тем' style='font-size: 7pt;'>повість</a> <a href='http://stos.com.ua/tag/podiya/' class='tag-link-56 tag-link-position-32' title='77 тем' style='font-size: 16.527027027027pt;'>подія</a> <a href='http://stos.com.ua/tag/poeziji/' class='tag-link-244 tag-link-position-33' title='20 тем' style='font-size: 10.75pt;'>поезії</a> <a href='http://stos.com.ua/tag/poetychna-zbirka/' class='tag-link-243 tag-link-position-34' title='16 тем' style='font-size: 9.8378378378378pt;'>поетична збірка</a> <a href='http://stos.com.ua/tag/prezentatsiya/' class='tag-link-59 tag-link-position-35' title='23 теми' style='font-size: 11.358108108108pt;'>презентація</a> <a href='http://stos.com.ua/tag/premiya/' class='tag-link-115 tag-link-position-36' title='18 тем' style='font-size: 10.344594594595pt;'>премія</a> <a href='http://stos.com.ua/tag/proza-2/' class='tag-link-39 tag-link-position-37' title='67 тем' style='font-size: 15.918918918919pt;'>проза</a> <a href='http://stos.com.ua/tag/pislya-opivnochi/' class='tag-link-390 tag-link-position-38' title='80 тем' style='font-size: 16.72972972973pt;'>після опівночі</a> <a href='http://stos.com.ua/tag/tvorchist/' class='tag-link-342 tag-link-position-39' title='13 тем' style='font-size: 9.027027027027pt;'>творчість</a> <a href='http://stos.com.ua/tag/tvir/' class='tag-link-160 tag-link-position-40' title='9 тем' style='font-size: 7.5067567567568pt;'>твір</a> <a href='http://stos.com.ua/tag/fantastyka/' class='tag-link-110 tag-link-position-41' title='18 тем' style='font-size: 10.344594594595pt;'>фантастика</a> <a href='http://stos.com.ua/tag/fentezi/' class='tag-link-138 tag-link-position-42' title='11 тем' style='font-size: 8.3175675675676pt;'>фентезі</a> <a href='http://stos.com.ua/tag/festyval/' class='tag-link-126 tag-link-position-43' title='10 тем' style='font-size: 7.9121621621622pt;'>фестиваль</a> <a href='http://stos.com.ua/tag/horror/' class='tag-link-363 tag-link-position-44' title='189 тем' style='font-size: 20.47972972973pt;'>хоррор</a> <a href='http://stos.com.ua/tag/istoriya/' class='tag-link-317 tag-link-position-45' title='11 тем' style='font-size: 8.3175675675676pt;'>історія</a>  </p>
	</ul><br />
    
</div><!--sidebar-->
 
<div id="baners" class="baners" align="center">
<br /><br />
 Наша кнопка
<a href="http://stos.com.ua/"><img  src="http://stos.com.ua/baner2.png" alt="///" /><a />
<br /><br />

<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- перш -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-4458329732861676"
     data-ad-slot="6601962341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <p>
<!-- VK Widget -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>
<br />
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "180", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 63258354);
</script>
 <!-- fb Widget -->
<br />

<div id="fbWidget">
<div class="fb-page" data-href="https://www.facebook.com/stos.ua/" data-width="180"
data-height="300" data-small-header="false" data-adapt-container-width="true" 
data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/stos.ua/">
</blockquote></div></div>
</div>


</div><!--baners-->
</div></div><!-- container -->
<div id="footer">
                     
     <div class="main-links menu-header"><ul id="menu-footer-links" class="menu"><li id="menu-item-2757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2757"><a href="/tag/podiya/">подія</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2758"><a href="/tag/prezentatsiya/">презентація</a></li>
<li id="menu-item-2759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2759"><a href="/tag/fantastyka/">фантастика</a></li>
<li id="menu-item-2760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2760"><a href="/tag/horror/">хоррор</a></li>
<li id="menu-item-2761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2761"><a href="/tag/ohlyad/">огляд</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2762"><a href="/tag/liryka/">лірика</a></li>
</ul></div>		  <br />
	<p>

<div style="display: inline-block;">

<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?174267';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
'://r.i.ua/s?u174267&p4&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38623671-2', 'stos.com.ua');
  ga('send', 'pageview');

</script>


<!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 137372;
my_width = 88;
my_height = 41;
my_alt = "MyCounter - счётчик и статистика";
//--></script>
<script type="text/javascript"
  src="http://scripts.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="http://mycounter.ua/"><img
src="http://get.mycounter.ua/counter.php?id=137372"
title="MyCounter - счётчик и статистика"
alt="MyCounter - счётчик и статистика"
width="88" height="41" border="0" /></a></noscript>
<!--/ MyCounter -->



<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=22786912&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/22786912/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22786912,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter22786912 = new Ya.Metrika({id:22786912,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22786912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><strong>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2448255", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2448255;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<a href="http://yandex.ru/cy?base=0&amp;host=stos.com.ua"><img src="http://www.yandex.ru/cycounter?stos.com.ua" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>.


</strong>


</div>


<div style="display: inline-block">

<div id='Rambler-counter'>
<!-- Внимание! В этом div'е не нельзя размещать пользовательский контент: он будет затерт! -->
<noscript>
<a href="http://top100.rambler.ru/navi/3008726/">
  <img src="http://counter.rambler.ru/top100.cnt?3008726" alt="Rambler's Top100" border="0" />
</a>
</noscript>
</div>

<!-- Код скрипта должен быть размещен строго ниже контейнера для логотипа (div c id='Rambler-counter') -->
<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '3008726']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>

</div>


 <a style="padding-left: 200px;" href="http://web-corn.in.ua/">зроблено в web-corn.in.ua</a>
</div><!-- footer -->
</div><!-- page -->

	<link rel="stylesheet" href="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/style.css" type="text/css" media="screen" />


</body>
</html>