<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
	<link rel="icon" type="image/vnd.microsoft.icon" href="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/favicon.ico" />
	<meta name='distribution' content='Global' />
	<meta name='revisit-after' content='1 days' />
	<meta name='robots' content='FOLLOW,INDEX' />
	<meta http-equiv='Content-Language' content='ua' />
<meta name=viewport content="width=device-width, initial-scale=1" />
	<meta name="generator" content="WordPress 4.8.5" />
    <meta name="description" content="Літературно-художній журнал Стос  Марта БРИЖАК. Квартира на Личаківській" />
    <meta name="keywords" content="онлайн-журнал,   Марта БРИЖАК. Квартира на Личаківській 2018, горор, готика, детектив, едгар аллан по, жахи, Конкурс, містика, трилер, фантастика, хоррор, безкоштовно скачати, бесплатно скачать,  проза, вірші, критика, читати, цікаве, українське, україномовне, безкоштовно, літературно-художній, електронний, электронный, журнал, конкурс, гумор, Стос, газета, стихи, статьи, интернет-газета, литературное издание, литературная газета, литературный журнал, художественно-литературный журнал, литературно-художественный журнал " />
  
    <meta property="og:image" content="" />
    <link rel="image_src" href="" />
   
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Стос | Марта БРИЖАК. Квартира на Личаківській</title>
	<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/css/ie.css" />
	<![endif]-->
	<!--
	<link rel="stylesheet" href="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/css/lightbox.css" type="text/css" media="screen" />
	-->

	<link rel="alternate" type="application/rss+xml" title="Стос RSS Feed" href="http://stos.com.ua/feed/" />

	<link rel="pingback" href="http://stos.com.ua/xmlrpc.php" />

	<!-- script type="text/javascript" src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/js/prototype.js"></script>
	<script type="text/javascript" src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/js/effects.js"></script
    <script type="text/javascript" src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/js/scriptaculous.js"></script>
    <script type="text/javascript" src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/js/lightbox.js"></script>
	-->


</head>

<body>
 <div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<div id="page">
		<div id="header">
        
        <img src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/images/header.png" />
        
		</div><!-- header -->
		<div id="navigation">
			<ul class="navigationlink">
				<li>                        
                                <div class="main-links menu-header"><ul id="menu-holovne" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41"><a href="http://stos.com.ua/">Головна</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://stos.com.ua/category/storinka-redaktora/">Нотатки редактора</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://stos.com.ua/pro-nas/">Про нас</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://stos.com.ua/category/vidguki/">Відгуки</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://stos.com.ua/kontati/">Контакти</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://stos.com.ua/wp-login.php">Вхід</a></li>
<li id="menu-item-1162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1162"><a href="http://stos.com.ua/category/v-zapysnychok/">В записничок</a></li>
</ul></div>		      </li>
			</ul>
		</div><!-- navigation --><div id="container">
<div id="zovncontent">
<div id="content" class="content">
						<div class="post" id="post-5434">
					<h1>Марта БРИЖАК. Квартира на Личаківській</h1>		
					<div class="entry">
						<p style="text-align: center;"><span style="margin: 0px; font-family: 'Times New Roman',serif; font-size: 14pt;"><span style="color: #000000;">1. Моя історія</span></span></p>
<p>Свою розповідь почну з того, що господиня мого попереднього помешкання, де я ховався від світу останні три роки, несподівано вирішила продати квартиру, залишивши мені кілька днів на пошук нового житла. Я обдзвонив всіх своїх знайомих і незнайомих мені людей, розмістив десятки оголошень у соцмережі. Зусилля себе виправдали, і вже через тиждень я оселився в невеличкій кавалєрці на горішньому Личакові.</p>
<p>В моєму розпорядженні була маленька кімнатка із величезним вікном і виглядом на вулицю Личаківську. Тут стояло скромне ліжко, тумба і шафа. А також кухня з радянським холодильником та допотопною газовою плитою, невеликий розхитаний стіл, три крісла і тринога табуретка. Словом, більше аніж було треба для моєї скромної особи.  <span id="more-5434"></span></p>
<p>Тепер кілька слів про мене, аби ви могли збагнути мене трохи ближче. Звусь Ігорем, трохи працюю з комп’ютерами, перестановляю віндовси, ставлю антивіруски, іноді розбираюсь з якимись технічними заморочками. Зараз мені двадцять шість. Ото вже, богу дякувати, три роки як намагаюсь не підпускати до себе жодної живої особи, постійно агресую і тримаю усіх на відстані. Не думаю, що вам цікаво чому. Вас же не повинні переймати чужі проблеми, чи не так? Байдуже, я розповім.</p>
<p>Якихось сраних три роки тому я був найщасливішою в світі людиною. У мене була престижна робота в ІТ компанії, я жив разом зі своєю нареченою. Її звали Марія, і то була найдорожча людина у моєму житті. Розуміла мене з півслова, постійно чемно слухала. Більше того, мені з нею було приємно просто помовчати. Мені з нею так пощастило! Я хотів звертати гори, діставати зірки з неба, аби тільки у нас була така ідилія. І так було. Кожного ранку вона будила мене сніданком, і з ніжними обіймами проводжала на роботу. Сама ж час до часу з’являлась на свою фірму, аби віднести якісь звіти, бачилась з подругами. Але переважно сиділа вдома. Моя Марія&#8230; ми мріяли про одруження, власний будинок, машину. Хотіли мати багато дітей, і дружньою родиною якось вирушити в навколосвітню подорож. Але наша казка тривала недовго.           Того осіннього вечора вона довго не поверталась додому. На дзвінки не відповідала. Телефон вимкнула взагалі. Що за чортівня? Вона не робила так раніше. Ніколи раніше. Кілька годин поспіль я не знаходив собі місця, ходив туди-сюди квартирою, ніби дурень. Потім нерви здали. Я втомився чекати, і вирушив на її пошуки. Почав телефонувати її подругам – повний нуль. Тоді вирішив пробігтись кав’ярнями, в надії, що вона десь засиділась, а телефон просто розрядився. Хоча і тут мої надії і марні сподівання теж зазнали фіаско.</p>
<p>Того ж дня я звернувся в поліцію. Повідомили, що мусить пройти три дні, аби принаймні написати заяву. Тієї ночі я ходив містом, в надії натрапити хоч на якийсь слід моєї Марії. Блукав, як сновида парками, забутими вулицями, час до часу потрапляючи в баюри, ноги промокли наскрізь, але мені на те було байдуже. А ближче до світанку мене вирвав зі стану невагомості дзвінок з невідомого номеру.</p>
<p>-Доброго ранку. Вас турбує слідчий Франківського райвідділу, сержант Мельник. -Слухаю вас! – тут в мене з’явилась надія, що вона вже знайшлась, і з нею все добре. Мабуть, засиділась десь, а я, дурень, здійняв такий рейвах. А може то мені просто наснилось? Може вона нікуди не зникала, а я собі накрутив цілу історію, і сам себе втомлюю? І якесь таке добро наповнило мене зсередини, і підносило догори. Я вже чекаю, як той сержант Мельник повідомить мені, що все гаразд, що дарма я оце все&#8230; -Прошу вас з’явитись в морг на впізнання тіла. Сьогодні, о дев’ятій ранку, &#8211; сухо сказав сержант. Без жодного натяку. Навіть в інтонації. Він не був стривоженим, і веселим теж. -Гаразд&#8230; –встиг я відповісти, і одразу ж почув лише короткі гудки на тому боці лінії. В моїй душі закрався невловимий страх і сумнів водночас. Я надзвичайно не хотів йди на те впізнання, оскільки був впевнений, що її там немає. Що то всього лиш якесь дурне непорозуміння, і моя  Марія жива, чекає на мене в нашій зйомній, із своїми теплими обіймами і смачним сніданком. Більш за все на світі я хотів її побачити. Тут і зараз. Вже було подумав повернутись до квартири. Але треба було заскочити в морг. Я ж мусив самотужки в цьому переконатись, і довести собі, всьому світу,  я найщасливіший, і що все це мене не стосується!</p>
<p>&nbsp;</p>
<p>Я йшов холодною алеєю мертвих тіл під білими простирадлами, з молитвами до бога і чорта, аби тільки не було там її. Жовті воскові тіла зі скляними очима різної статі та віку, втуплені в стелю, немов от-от, буде якийсь звук, що витягне усіх з оціпеніння, і змусить їх підвестись на ноги. Передо мною мовчки крокував слідчий, і минувши кілька зал зупинився біля каталки. На ньому лежало чиєсь тіло, яке також було накритим білим простирадлом, котре він поспіхом здер. Під ним була моя Марія. -Вона?- впевнено спитав слідчий. -Вона, &#8211; видушив я із себе, і в мені все похололо. -Смерть констатовано внаслідок ножового поранення в шию і сильної втрати крові о 22:52. -Що з нею сталося? Ви можете говорити без оцих ваших хитромудрих термінів і сухих фактів врешті-решт? -Її тіло зранку знайшов якийсь чоловік, і викликав поліцію. Мої колеги одразу ж виїхали, і маємо наступне. Її знайшли в парку на Погулянці, якщо точніше &#8211; біля озера. Вашу наречену хотіли пограбувати, що й успішно зробили. Але, вочевидь, вона сильно пручалась. Під її нігтями засохла кров вбивці. Вона опиралась і дряпалась. Зламані два пальці. Ну і як бачите – перерізане горло. Усі цінні речі: сережки, каблучку і телефон вкрадено. При ній лишилась тільки порожня сумка.</p>
<p>&nbsp;</p>
<p style="text-align: center;">2. Життя в кавалєрці</p>
<p>          Інколи мені починає здаватись, що я зовсім не один в оцій квартирі. Ближче до ночі повітря починає згущуватись. Стає важче дихати, так ніби-то я зараз в суцільному затяжному тумані. І дуже тепло. Мені здається, що це повітря робить мене маленькою дитиною і огортає своїм затишком. Тільки це якось так не цілком природньо. Розумію, що щось іде не так. Але от тільки – що? Коли я вийшов із кухні в кімнату, за моєю спиною почався рух. Так, ніби хтось шарудить пакетами, човгає по підлозі, ложечкою розмішує цукор в горнятці. «То що за дідько?» &#8211; подумалось мені, і я різким кроком ввійшов до кухні. Але там було порожньо. Порожньо! Я зазирав попід стіл, відсував стільчики, біг назад у кімнату, і до ванної – нікого не було. Не можу повірити щоби все це мені просто здалось, адже я чув все це аж занадто чітко. Та і горня начебто хтось посунув, бо я ніколи не ставлю його на самісінький краєчок столу. Я собі трохи випив з того всього, і вирішив що найкраще рішення в цій ситуації – просто заснути. Ця ніч пройшла без пригод. Але історія щоразу повторювалась – тільки-но надходить північ, в кухні хтось починає хазяйнувати. Дуже умовно я вирішив з цим змиритись. Воно мене не чіпає, то і я до цього не лізу.</p>
<p>Я повернувся з покупками додому, почав відчиняти двері. Замок щось спершу заїло. Через кілька хвилин моїх намагань його прокрутити, замок таки піддався. Я увійшов до коридору і охрінів від того, що у кімнаті ввімкнений телевізор. Я не міг його забути виключити, бо не дивлюсь його взагалі. На тому дива не скінчились. Швидко залишивши пакети з покупками в коридорі, я не роззуваючись, вбіг до кімнати. На мить я ледь не здурів від побаченого: на моєму ліжку, в старій пошарпаній майці та розтягнених спортивках сидів розтріпаний чолов’яга з добротною щетиною, і дивився телевізор. У мене сталось якесь заціпеніння. Я стояв, і мовчки дивився на ту картину. Почали труситись руки, і я ледь підібрав до купи всі слова, аби щось сказати.</p>
<p>-Ви хто? Що ви тут робите? – коли набрався сміливості, перейшов на крик. Чоловік повернув до мене свою голову і спокійнісіньким тоном відповів. -Та шо ти шумиш, скажи мені? Ще не зайшов, а вже стільки галасу! Заспокійся ти. Сядь. І я сів поряд з ним. Та його втихомирення якось не дуже справило враження на мене і мою істеричну натуру. -Забирайтесь геть! Що ви робите в моїй квартирі? Хто ви такий взагалі? -А-а-а-а&#8230; Нє, малий. Забратись геть не вийде. А хочеться. Ой, як хочеться! Всьо буде добре. Ти цей&#8230;тільки не нервуйся!</p>
<p>-Хто ви? – вже з відчаєм питав я. -Ну ти можеш кликати мене просто – дядько Місько,  &#8211; він простягнув мені руку. Я потиснув, а дядько продовжив: &#8211; знаєш, я давно тут живу, але всі на мене кричать, кидаються, намагаються вигнати. Але ж я стараюсь нікому не заважати! Приходжу хіба тільки вночі. І сон твій, Ігорку, стараюсь не зрушити, &#8211; поплескавши по плечі, завершив. -Звідки вам знайоме моє ім’я? -Бо я знаю все, &#8211; спокійно відповів дядько Місько.</p>
<p>-Знаєте, ото все, що ви мені щойно розповіли не міняє абсолютно нічого. Ми з вами не знайомі, я не розумію, що ви тут робите. Попрошу покинути мою кімнату, інакше доведеться викликати поліцію. -По-лі-ці-ю? Ги-ги-ги, ооооой, насмішив. Я сподіваюсь, ти пам’ятаєш, що вони тобі відповіли, коли ти як безумний по всіх усюдах шукав Марію? Чи ти може на Кульпаркові хочеш повалятись? Думаю, хлопче, не варто. -Звідки?- питав я, витріщивши очі, &#8211; про наречену мою знаєте? Звідки? -Малий, я вже повторююсь – знаю все. І не намагайся нічого зі мною зробити. Мене й так не позбудешся, бо я і квартира – одне ціле. Я ж бо перший її власник. Просто будь спокійним, все нормально.</p>
<p style="text-align: center;">Сповідь дядька Міська</p>
<p>Цю квартиру отримала моя мама ще за совєтів. Я одружився і жив тут вже разом з жінкою. Добре нам тут було, жили собі щасливо. Через кілька років у нас з’явився син, назвали Зеником. Гарний малий був, на дружину схожий. Вчився добре, ніколи жодних проблем не виникало. Словом, все було як належиться. Але невдовзі померла моя мама. Я з цим довго не міг змиритись і почав пиячити. І пив я безпроглядно, та мені ніяк не вдавалось затопити моє горе. Стало байдуже на все й усіх. Дружина не раз пробувала мене зупинити. Кричала, закривала в квартирі, забирала гроші. В результаті, не витримавши, зібрала речі, забрала сина і кудись переїхала. Ми навіть не розлучились. Але з того часу ні її, ні малого я більше не бачив. А випивати я став з іще більшим розмахом. Познаходив собі друзів по чарці. Знаєш, такі собі покидьки суспільства, яких поглинуло персональне горе. Вони приходили у мою домівку, і ніби розчиняли порожнечу, котра нависала сірою пеленою, і потроху їла мене та кожного з нас.</p>
<p>Вся ця суміш сигаретного диму, алкоголю, запаху поту і перегару могла б бути тут вічність, але&#8230; Одного вечора хтось із цих ідіотів напустив газу, банально залишивши відкриту конфорку. А ми всі дуже швидко позасинали. Тільки прокинутись не судилось нікому.</p>
<p>Наші тіла виявили через кілька днів, бо з квартири почало смердіти, та і сусідку здивувало затишшя. Вона неодноразово стукала, але їй ніхто не відчиняв. Потім менти виламали двері і застали оцю картину. Що було потім – я не знаю. Наші тіла кудись повиносили та і все. Спершу я не зрозумів, що вже мертвий. Просто думав, що зі мною коїться щось, чого я не в силах собі пояснити. Справа в тому, що я точно бачив весь процес. Абсолютно все, що зі мною відбувалось з того моменту, коли я заснув разом з колєгами. Я навіть намагався їх тоді розбудити, тільки на мої штурхання ніхто не реагував. І навіть коли виносили тіла, я йшов за ними, але на самому порозі квартири я відчув, що далі мені нема дороги. Я й кроку далі ступити не міг. Двері стали стіною. Я робив крок вперед, а в результаті залишався на місці. І от, тепер я тут. Скільки часу – достеменно не пам’ятаю. Може, вічність?</p>
<p>Перед тобою тут було багацько квартирантів. Коли хтось мене бачив, то кидали всім, що під руку потрапляло. І священників кликали, і квартиру кропили, і замовляннячками приповідали. Але, як бачиш, я тут. Деколи ті кляті квартиранти настільки мене виводили, що я придушував їх, поки вони спали, потім вони прокидались, жадібно ковтаючи повітря, роззирались по сторонах, але нікого так і не бачили. А тому, багато хто не витримував лихої долі, нашвидкуруч спаковував валізи і котився звідси під три чорти, у пошуках нового житла.</p>
<p>А ти мені чогось одразу сподобався. Ну і став першим, хто побачив мене у майже людській подобі.</p>
<p>&#8211; Бляха, ти оце серйозно? &#8211; Серйозно що? &#8211; Ну, от – ти поруч зі мною. Мертвий. І ми ведемо бесіду. А от щойно я почув полум’яну тираду про хвоє хрінове життя. &#8211; Хе-хе, ну як бачиш – я перед тобою. Можеш вірити – вір. Не можеш? Змушувати не буду. &#8211; Цього ж просто не може бути! Я ніколи не міг подумати, та я й уявити не міг! Що я&#8230; буду спілкуватись з таким&#8230;таким&#8230; чо-ло-ві-ком! &#8211; Ігорку, а давай краще вип’ємо? &#8211; А хіба такі як ти можуть пити?</p>
<p>&#8211; Хе-хе! Все життя пив, то що думаєш, зараз не зможу? &#8211; Зачекай, я якраз купив плящину. За хвильку повернусь.</p>
<p>З Міськом я вже втратив лік часу і літрів алкоголю. Купа порожніх пляшок і гори немитого посуду. Я вже бозна скільки днів не виходжу з квартири. Він змушує мене з ним пити ще і ще, і я вже не можу зупинитись. Як же мені це набридло!</p>
<p style="text-align: center;">Дівчина з маршрутки</p>
<p>          А нещодавно я познайомився з дівчиною. Їхав якось в маршрутці до клієнта, аби полагодити йому комп. Вона сиділа поряд, біля вікна, слухаючи музику у великих білих навушниках. Потім заплющила очі, і схилившись на моєму плечі, заснула. Я так дивився на її миле личко, що не посмів встати з сидіння, і доїхав з нею до кінцевої. Потім розбудив, а вона зчинила ґвалт, бо не встигла на пару. Ну й аби якось спокутати провину, я запросив її на каву.</p>
<p>Ми розговорились, вона виявилась дуже приємною і цікавою. І чимось до болю нагадувала мою Марію. Вони були настільки схожими, що мимоволі по моєму тілу пробігали дрижаки. Так не буває!           Через кілька тижнів я запросив її до себе. Гадав, її присутність якось натякне дядькові Міську, що вже прийшов кінець наших пиятик. Але не тут то було. Як тільки вона переступила поріг квартири, як Місько став сам не свій. Почав підносити тарілки в повітря, кидати їх об стіну, трощити стільці, бавитись зі світлом. Дівчина на кілька хвилин застигла в оціпенінні, а потім голосно видихнувши, опанувала себе і спокійним тоном спитала: &#8211; А як його звуть? &#8211; Місько. &#8211; Міську! Наказую тобі припинити це все, заспокоїтись і йти спати! &#8211; викрикнула дівчина, а потім прошепотіла іще кілька якихось незрозумілих фраз. Дивом усе припинилось і стихло. &#8211; Як ти це зробила? – питав я, бо мені ніяк не вірилось, що отаким простим способом можна втихомирити привид дядька Міська. &#8211; Ти не мусиш всього знати, &#8211; скромно усміхнувшись відповіла вона. Я набрав нервів, поставив руку на двері, тілом загородивши прохід. -Ти не вийдеш звідси, доки все не розповіси. &#8211; Не випустиш? Ха-ха, питати тебе навіть не буду. Але ти цей, давай якось спокійніше із такими фразочками. -Гаразд, вибач. Ну то все-таки що це було?</p>
<p>&#8211; Розумієш, мені це трохи важко пояснювати. Але я спробую. Аби заспокоїти сутність, котра тобі всяким способом заважає, треба насамперед показати, що ти її не боїшся.  Що сила, котра всередині тебе – переважає його цілком і повністю. Але попри те, обов’язковим є вияв поваги. Тобто, я висловлюю до нього своє прохання, ввічливо до нього звертаючись, тим самим наказую йому припинити. Він відчуває мій тиск і піддається.                  &#8211; А його можна якось позбутись? &#8211; Оцього я не знаю. Направду не знаю. То ж його квартира, його власність. Він ж бо помер несподівано і тепер надовго лишився прив’язаним до цього місця. Якщо говорити простіше – Відпустити його душу може хтось із його кровних родичів. &#8211; Точно! То ж Зеник. Його син і є власником цієї квартири! Але&#8230;він нічого не розповідав мені про міська. Навіть навпаки, дуже розхвалював цю квартиру. А про те, що Зеник його син мені якось розповів сам Місько. Виходить, мене надурили? Як же так&#8230; Чому він нічого мені не розповів&#8230;</p>
<p style="text-align: center;">Зеник</p>
<p>&#8211; Доброго дня!</p>
<p>&#8211; Вітаю! Пане Зенику, окрім квартплати маю до Вас ще одну розмову&#8230; &#8211; Щось сталось? – власник квартири нервово сіпнувся. &#8211; Саме так. І, я гадаю, саме Ви мали б мені розповісти, що сталось. &#8211; Не розумію, про що Ви, &#8211; Зеник відводив погляд, потираючи спітнілі долоні. &#8211; Справді? Навіть не хочете сказати кілька слів про свого батька, і про те, що сталось тут? Як на мене, то найперше, про що ви мали мені повідомити, коли я сюди заселявся. &#8211; А що не так з моїм батьком? Так, він помер тут багато років тому. Я і сам про нього особливо не знаю, матір пішла від нього разом зі мною, коли я був зовсім маленьким. Але до чого тут моє особисте життя? – останні слова Зеник прокричав мені в лице бризкаючи слиною. Але я вперто продовжував. &#8211; Сподіваюсь, Ви знаєте, як саме він помер?</p>
<p>&#8211; Ну, так. Він тут пиячив, і вчадів від витоку газу зі своїми товаришами-алкоголіками. &#8211; Знаєте, якщо Ви так вперто не хочете розповісти мені правду, я зроблю це за Вас. Перші кілька днів мого проживання тут проходили нормально. А далі – гірше. Щоночі кухня почала «оживати». Хтось там собі хазяйнував. Без мене. Змітав крихти зі столу, човгав лінолеумом, перебирав виделки й ложки у шухляді&#8230; Думав, то мені мариться через безсоння. Але якось я повернувся з магазину, прочинив двері в кімнату, і застав таку картину: якийсь чоловік на моєму ліжку дивився телевізор. &#8211; Почекайте&#8230; – прошепотів здивовано Зеник. &#8211; Ну&#8230;? &#8211; Ви хочете сказати, що бачили тут мого батька?</p>
<p>&#8211; Саме так. Можете вважати мене за божевільного, але я навіть розмовляв з ним. &#8211; Я Вам вірю. Просто я був цілком впевнений, що тут давно все закінчилось. Моя мама не раз освячувала квартиру, і ніби все завершилось успішно. Ми думали, що він втихомирився. &#8211; Ну, словом, пане Зенику, врятувати ситуацію під силу тільки Вам. &#8211; А чим же я тут можу зарадити? Що ж я можу зробити? &#8211; Ви якраз і можете тут зарадити. І можете багато. Вам, як кровному родичеві, під силу провести ритуал відпущення душі. Жоден священник чи відьмак того зробити не може. &#8211; Та я вже зрозумів. А яким чином? &#8211; Я більш ніж впевнений, що з покійником ніхто не прощався належним чином. Треба взяти його улюблену річ. То може бути будь-що, ну сорочка наприклад. Та написати прощального листа. Потім зі словами « відпускаю тебе, раб божий Михайло, нехай душа твоя знайде спокій в світі кращому, бо той, де ти затримався – світ живих. І то не твоє місце. Прощаю тебе. Відпускаю тебе». Подякувати йому за усе і спалити листа разом із сорочкою у цій квартирі, в ритуальному колі.</p>
<p style="text-align: center;">Ритуал</p>
<p>          Коли Зеник увійшов до квартири, йому стало недобре. Якась невловима важкість просочилась до його душі. Може то страх? Може жаль? Він не дуже добре пам’ятав батька, але все одно йому було важко із ним прощатись. З тим, кого він не знав достеменно. Тепло, підтримка і опіка котрого так і не були йому подарована. Але все ж кілька слів у листі він написав. А я вже чекав його на кухні. Обидвоє ми виглядали втомленими і пригніченими. Безсонна попередня ніч та підготовка до обряду дали про себе знати.           Залишалось кілька хвилин до півночі. Ігор почав креслити ритуальне коло. Вони стали посередині, і Зеник почав: &#8211; Відпускаю тебе, раб божий, Михайло&#8230; -Ти що, серйозно? – почувся віддалений голос, із ноткою сміху. Зеник витріщивши очі почав роззиратися навсібіч. &#8211; Що це було, на курву маму? Ігор усміхнувшись відповів: -То ж твій батько. Не хвилюйся, продовжуй&#8230; &#8211; Відпускаю тебе, раб бож&#8230; &#8211; Синоооочку! Ти що, охрінів? Спершу ти вбив Марію, а тепер мене вирішив втихомирити? Ги-ги-ги, &#8211; лунав здушений сміх нізвідки.</p>
<p>-А що, ти так і не насмілився розповісти Ігоркові, &#8211; продовжив голос, &#8211; як різав їй горло? Як вона кричала й пручалась? А тобі просто треба було кілька гривень на пляшку, аби залитись остаточно, до відключки. На пляшку кілька гривень, ха-ха, як і мені колись! Бо ти моя кров, мояяяяя&#8230;           Я обернувся на Зеника, витріщивши очі від несподіванки й люті, котра шаленим вулканом пульсувала в моїх венах. &#8211; То правда? – викрикнув я. -Я&#8230;вибач, я не знав, я не хотів, спрааавд&#8230; А я ж бо різко витяг кухонного ножа, і що було сили вдарив йому в груди. Все, що відбувалось далі – немов у в’язкому тумані. Залита кров’ю підлога, дрижаки по всьому тілу. Гаряча червона пелена опустилась на мої очі. Ноги почали підкошуватись, ніби ватяні. Зеник лежав, відкривши рота, з якого булькала кров.           Прочинивши вхідні двері, я востаннє оглянув квартиру, і ступив крок вперед. -Ігорку, а на коня? – крикнув голос дядька Міська. Я голосно засміявся.           Тепле повітря Личаківської наповнило мої легені. Стало так гарно й легко, що здавалось мені, от-от – полечу. Я неспішно чалапав бруківкою, і насвистував собі під ніс мелодію медсестрички із «Вбити Білла»…</p>
					</div><!-- entry -->
				</div><!-- post -->
							<div id="allcomments">
					<div id="comments" class="comments-area">
<span style="color: #ae1e1e; margin-left: 20px;"> Поділитись ланкою в соціальних мережах </span>
<div id="social">
 <div class="share42init" data-url="http://stos.com.ua/2018/02/05/marta-bryzhak-kvartyra-na-lychakivskij/" data-title="Марта БРИЖАК. Квартира на Личаківській" data-image="">
<script type="text/javascript" src="http://stos.com.ua/share42/share42.js"></script> </div>
</div>
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/marta-bryzhak-kvartyra-na-lychakivskij/#respond" style="display:none;">Скасувати відповідь</a></small></h3>			<form action="http://stos.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Щоб прокоментувати, відрекомендуйтеся за допомогою:&nbsp;</div><div id=uLogin03818469 class="ulogin_panel" data-ulogin="display=small;providers=facebook,vkontakte,odnoklassniki,mailru;hidden=other;fields=first_name,last_name,email;optional=phone;redirect_uri=http%3A%2F%2Fstos.com.ua%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fstos.com.ua%252F2018%252F02%252F05%252Fmarta-bryzhak-kvartyra-na-lychakivskij%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin03818469')</script><p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span>  Обов’язкові поля позначені <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім’я <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Оприлюднити коментар" /> <input type='hidden' name='comment_post_ID' value='5434' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d4574c8f7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div><!--allcommente-->
	</div><!-- content -->
    <div id="right">
        <div id="baners2">
            <h1>Стос коментарів</h1>
            <ul><br /><li>Alisa<br /><a href="http://stos.com.ua/2017/12/07/vbyvstvo-na-vulytsi-10-polozhen-pro-konkurs/#comment-310346">Якщо оповідання будуть гарні - буде збірка. Не буде гарних оповідань - не буде...</a></li><br /><li>Андрій<br /><a href="http://stos.com.ua/2017/12/07/vbyvstvo-na-vulytsi-10-polozhen-pro-konkurs/#comment-310345">Дуже перепрошую, напевно я погано розумію: планується видання збірки з цими...</a></li><br /><li>Alisa<br /><a href="http://stos.com.ua/2017/01/17/startuvav-iv-vseukrajinskyj-poetychnyj-konkurs-hajvoronnya/#comment-310344">Запитайте в організатора конкурсу https://www.facebook.com/igor.astapenkoff...</a></li><br /><li>В'ячеслав<br /><a href="http://stos.com.ua/2017/01/17/startuvav-iv-vseukrajinskyj-poetychnyj-konkurs-hajvoronnya/#comment-310343">29 січня надіслав твори на ваш імейл згідно правил. Як я можу знати, що вони...</a></li><br /><li>Alisa<br /><a href="http://stos.com.ua/2017/12/07/vbyvstvo-na-vulytsi-10-polozhen-pro-konkurs/#comment-310341">Це не секрет. Видавництво Жупанського....</a></li></ul><br /><br /><br />           
        <div id="calendar">            
            <table id="wp-calendar">
	<caption>Лютий 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Понеділок">Пн</th>
		<th scope="col" title="Вівторок">Вт</th>
		<th scope="col" title="Середа">Ср</th>
		<th scope="col" title="Четвер">Чт</th>
		<th scope="col" title="П’ятниця">Пт</th>
		<th scope="col" title="Субота">Сб</th>
		<th scope="col" title="Неділя">Нд</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://stos.com.ua/2018/01/">&laquo; Січ</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td id="today"><a href="http://stos.com.ua/2018/02/05/" aria-label="Записи оприлюднені 05.02.2018">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table>   </div><!-- calendar -->
     </div><!-- baners2 -->   
   <br /><br /><br />
 <br /><br />
 
     <div class="rec"> Переходячи по рекламі, Ви допомагаєте сайту </div>
     
 <br />
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stos2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4458329732861676"
     data-ad-slot="4795544745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<br /><br />
<a href="http://book-ua.net/"><img src="/book.jpg" /></a>


   </div><!-- right -->  
 </div><!-- zovncontent -->
	<div id="lefl">
<div id="sidebar">
					<h1>  </h1>
			<ul class="sidebarlink">       
        <div class="primary-links menu-header"><ul id="menu-bokove" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://stos.com.ua/category/proza/">Проза</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://stos.com.ua/category/poeziya/">Поезія</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://stos.com.ua/category/dramaturgiya/">Драматургія</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://stos.com.ua/category/perekladi/">Переклади</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://stos.com.ua/category/kritika-ese/">Критика, есе</a></li>
<li id="menu-item-3311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3311"><a href="http://stos.com.ua/category/istoriya/">Історія</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://stos.com.ua/category/podii/">Події</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://stos.com.ua/category/konkurs-2014/">Конкурс 2014</a></li>
<li id="menu-item-2596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2596"><a href="http://stos.com.ua/category/konkurs-pislya-opivnochi/">Конкурс 2015</a></li>
<li id="menu-item-3654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3654"><a href="http://stos.com.ua/category/konkurs-zachajenyj-zhah/">Конкурс 2016</a></li>
<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a href="http://stos.com.ua/category/konkurs-2017/">Конкурс 2017</a></li>
<li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5346"><a href="http://stos.com.ua/category/vbyvstvo-na-vulytsi/">Конкурс 2018</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://stos.com.ua/category/arkhiv/">Архів</a></li>
</ul></div>         	</ul><br />		
        	<ul class="sidebarlink">
				<li></li>
			</ul><br />
		<h1>Стос архівів</h1>
			<ul class="sidebarlinktegs">
					<li><a href='http://stos.com.ua/2018/02/'>Лютий 2018</a></li>
	<li><a href='http://stos.com.ua/2018/01/'>Січень 2018</a></li>
	<li><a href='http://stos.com.ua/2017/12/'>Грудень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/11/'>Листопад 2017</a></li>
	<li><a href='http://stos.com.ua/2017/10/'>Жовтень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/09/'>Вересень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/08/'>Серпень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/07/'>Липень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/06/'>Червень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/05/'>Травень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/04/'>Квітень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/03/'>Березень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/02/'>Лютий 2017</a></li>
	<li><a href='http://stos.com.ua/2017/01/'>Січень 2017</a></li>
	<li><a href='http://stos.com.ua/2016/12/'>Грудень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/11/'>Листопад 2016</a></li>
	<li><a href='http://stos.com.ua/2016/10/'>Жовтень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/09/'>Вересень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/08/'>Серпень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/07/'>Липень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/06/'>Червень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/05/'>Травень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/04/'>Квітень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/03/'>Березень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/02/'>Лютий 2016</a></li>
	<li><a href='http://stos.com.ua/2016/01/'>Січень 2016</a></li>
	<li><a href='http://stos.com.ua/2015/12/'>Грудень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/11/'>Листопад 2015</a></li>
	<li><a href='http://stos.com.ua/2015/10/'>Жовтень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/09/'>Вересень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/08/'>Серпень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/07/'>Липень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/06/'>Червень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/05/'>Травень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/04/'>Квітень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/03/'>Березень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/02/'>Лютий 2015</a></li>
	<li><a href='http://stos.com.ua/2015/01/'>Січень 2015</a></li>
	<li><a href='http://stos.com.ua/2014/12/'>Грудень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/11/'>Листопад 2014</a></li>
	<li><a href='http://stos.com.ua/2014/10/'>Жовтень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/09/'>Вересень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/08/'>Серпень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/07/'>Липень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/06/'>Червень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/05/'>Травень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/04/'>Квітень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/03/'>Березень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/02/'>Лютий 2014</a></li>
	<li><a href='http://stos.com.ua/2014/01/'>Січень 2014</a></li>
	<li><a href='http://stos.com.ua/2013/12/'>Грудень 2013</a></li>
	<li><a href='http://stos.com.ua/2013/11/'>Листопад 2013</a></li>
			</ul><br />
		<h1>Стос теґів</h1>

		<ul class="sidebarlinktegs">
		<p><a href="http://stos.com.ua/tag/2014/" class="tag-cloud-link tag-link-30 tag-link-position-1" style="font-size: 15.793103448276pt;" aria-label="2014 (69 елементів)">2014</a> <a href="http://stos.com.ua/tag/2015/" class="tag-cloud-link tag-link-187 tag-link-position-2" style="font-size: 14.655172413793pt;" aria-label="2015 (54 елементи)">2015</a> <a href="http://stos.com.ua/tag/2016/" class="tag-cloud-link tag-link-301 tag-link-position-3" style="font-size: 18.275862068966pt;" aria-label="2016 (121 елемент)">2016</a> <a href="http://stos.com.ua/tag/2018/" class="tag-cloud-link tag-link-828 tag-link-position-4" style="font-size: 7.4137931034483pt;" aria-label="2018 (10 елементів)">2018</a> <a href="http://stos.com.ua/tag/konkurs/" class="tag-cloud-link tag-link-27 tag-link-position-5" style="font-size: 22pt;" aria-label="Конкурс (281 елемент)">Конкурс</a> <a href="http://stos.com.ua/tag/liryka/" class="tag-cloud-link tag-link-16 tag-link-position-6" style="font-size: 12.275862068966pt;" aria-label="Лірика (31 елемент)">Лірика</a> <a href="http://stos.com.ua/tag/pereklady/" class="tag-cloud-link tag-link-26 tag-link-position-7" style="font-size: 7.4137931034483pt;" aria-label="Переклади (10 елементів)">Переклади</a> <a href="http://stos.com.ua/tag/poeziya/" class="tag-cloud-link tag-link-340 tag-link-position-8" style="font-size: 20.862068965517pt;" aria-label="Поезія (217 елементів)">Поезія</a> <a href="http://stos.com.ua/tag/vydavnytstvo/" class="tag-cloud-link tag-link-72 tag-link-position-9" style="font-size: 9.0689655172414pt;" aria-label="видавництво (15 елементів)">видавництво</a> <a href="http://stos.com.ua/tag/virsh/" class="tag-cloud-link tag-link-52 tag-link-position-10" style="font-size: 19.931034482759pt;" aria-label="вірш (177 елементів)">вірш</a> <a href="http://stos.com.ua/tag/virshi/" class="tag-cloud-link tag-link-62 tag-link-position-11" style="font-size: 12.068965517241pt;" aria-label="вірші (30 елементів)">вірші</a> <a href="http://stos.com.ua/tag/horor/" class="tag-cloud-link tag-link-362 tag-link-position-12" style="font-size: 20.655172413793pt;" aria-label="горор (206 елементів)">горор</a> <a href="http://stos.com.ua/tag/hotyka/" class="tag-cloud-link tag-link-699 tag-link-position-13" style="font-size: 9.3793103448276pt;" aria-label="готика (16 елементів)">готика</a> <a href="http://stos.com.ua/tag/hotychna-poeziya/" class="tag-cloud-link tag-link-700 tag-link-position-14" style="font-size: 18.689655172414pt;" aria-label="готична поезія (133 елементи)">готична поезія</a> <a href="http://stos.com.ua/tag/humor/" class="tag-cloud-link tag-link-28 tag-link-position-15" style="font-size: 15.379310344828pt;" aria-label="гумор (63 елементи)">гумор</a> <a href="http://stos.com.ua/tag/detektyv/" class="tag-cloud-link tag-link-267 tag-link-position-16" style="font-size: 9.8965517241379pt;" aria-label="детектив (18 елементів)">детектив</a> <a href="http://stos.com.ua/tag/edhar-allan-po/" class="tag-cloud-link tag-link-732 tag-link-position-17" style="font-size: 8.8620689655172pt;" aria-label="едгар аллан по (14 елементів)">едгар аллан по</a> <a href="http://stos.com.ua/tag/zhah/" class="tag-cloud-link tag-link-361 tag-link-position-18" style="font-size: 14.655172413793pt;" aria-label="жах (54 елементи)">жах</a> <a href="http://stos.com.ua/tag/zhahy/" class="tag-cloud-link tag-link-112 tag-link-position-19" style="font-size: 16.206896551724pt;" aria-label="жахи (76 елементів)">жахи</a> <a href="http://stos.com.ua/tag/zhahittya/" class="tag-cloud-link tag-link-456 tag-link-position-20" style="font-size: 14.448275862069pt;" aria-label="жахіття (51 елемент)">жахіття</a> <a href="http://stos.com.ua/tag/zachajenyj-zhah/" class="tag-cloud-link tag-link-586 tag-link-position-21" style="font-size: 17.862068965517pt;" aria-label="зачаєний жах (112 елементів)">зачаєний жах</a> <a href="http://stos.com.ua/tag/zbirka/" class="tag-cloud-link tag-link-58 tag-link-position-22" style="font-size: 9.3793103448276pt;" aria-label="збірка (16 елементів)">збірка</a> <a href="http://stos.com.ua/tag/kalvariya/" class="tag-cloud-link tag-link-73 tag-link-position-23" style="font-size: 8.8620689655172pt;" aria-label="кальварія (14 елементів)">кальварія</a> <a href="http://stos.com.ua/tag/knyha/" class="tag-cloud-link tag-link-65 tag-link-position-24" style="font-size: 8.1379310344828pt;" aria-label="книга (12 елементів)">книга</a> <a href="http://stos.com.ua/tag/konkurs-hotychnoji-poeziji/" class="tag-cloud-link tag-link-731 tag-link-position-25" style="font-size: 18.793103448276pt;" aria-label="конкурс готичної поезії (136 елементів)">конкурс готичної поезії</a> <a href="http://stos.com.ua/tag/korotka-proza/" class="tag-cloud-link tag-link-326 tag-link-position-26" style="font-size: 9.0689655172414pt;" aria-label="коротка проза (15 елементів)">коротка проза</a> <a href="http://stos.com.ua/tag/lavkraftivski-zhahy/" class="tag-cloud-link tag-link-587 tag-link-position-27" style="font-size: 17.862068965517pt;" aria-label="лавкрафтівські жахи (110 елементів)">лавкрафтівські жахи</a> <a href="http://stos.com.ua/tag/lesya-mudrak/" class="tag-cloud-link tag-link-527 tag-link-position-28" style="font-size: 7pt;" aria-label="леся мудрак (9 елементів)">леся мудрак</a> <a href="http://stos.com.ua/tag/mistyka/" class="tag-cloud-link tag-link-594 tag-link-position-29" style="font-size: 7.8275862068966pt;" aria-label="містика (11 елементів)">містика</a> <a href="http://stos.com.ua/tag/opovidannya/" class="tag-cloud-link tag-link-40 tag-link-position-30" style="font-size: 14.758620689655pt;" aria-label="оповідання (55 елементів)">оповідання</a> <a href="http://stos.com.ua/tag/pereklad/" class="tag-cloud-link tag-link-161 tag-link-position-31" style="font-size: 10.51724137931pt;" aria-label="переклад (21 елемент)">переклад</a> <a href="http://stos.com.ua/tag/podiya/" class="tag-cloud-link tag-link-56 tag-link-position-32" style="font-size: 16.51724137931pt;" aria-label="подія (83 елементи)">подія</a> <a href="http://stos.com.ua/tag/poeziji/" class="tag-cloud-link tag-link-244 tag-link-position-33" style="font-size: 10.310344827586pt;" aria-label="поезії (20 елементів)">поезії</a> <a href="http://stos.com.ua/tag/poetychna-zbirka/" class="tag-cloud-link tag-link-243 tag-link-position-34" style="font-size: 10.51724137931pt;" aria-label="поетична збірка (21 елемент)">поетична збірка</a> <a href="http://stos.com.ua/tag/prezentatsiya/" class="tag-cloud-link tag-link-59 tag-link-position-35" style="font-size: 11.241379310345pt;" aria-label="презентація (25 елементів)">презентація</a> <a href="http://stos.com.ua/tag/premiya/" class="tag-cloud-link tag-link-115 tag-link-position-36" style="font-size: 9.8965517241379pt;" aria-label="премія (18 елементів)">премія</a> <a href="http://stos.com.ua/tag/proza-2/" class="tag-cloud-link tag-link-39 tag-link-position-37" style="font-size: 15.793103448276pt;" aria-label="проза (69 елементів)">проза</a> <a href="http://stos.com.ua/tag/pislya-opivnochi/" class="tag-cloud-link tag-link-390 tag-link-position-38" style="font-size: 16.413793103448pt;" aria-label="після опівночі (80 елементів)">після опівночі</a> <a href="http://stos.com.ua/tag/tvorchist/" class="tag-cloud-link tag-link-342 tag-link-position-39" style="font-size: 8.8620689655172pt;" aria-label="творчість (14 елементів)">творчість</a> <a href="http://stos.com.ua/tag/tryler/" class="tag-cloud-link tag-link-202 tag-link-position-40" style="font-size: 8.1379310344828pt;" aria-label="трилер (12 елементів)">трилер</a> <a href="http://stos.com.ua/tag/fantastyka/" class="tag-cloud-link tag-link-110 tag-link-position-41" style="font-size: 11.758620689655pt;" aria-label="фантастика (28 елементів)">фантастика</a> <a href="http://stos.com.ua/tag/fentezi/" class="tag-cloud-link tag-link-138 tag-link-position-42" style="font-size: 8.1379310344828pt;" aria-label="фентезі (12 елементів)">фентезі</a> <a href="http://stos.com.ua/tag/festyval/" class="tag-cloud-link tag-link-126 tag-link-position-43" style="font-size: 7.4137931034483pt;" aria-label="фестиваль (10 елементів)">фестиваль</a> <a href="http://stos.com.ua/tag/horror/" class="tag-cloud-link tag-link-363 tag-link-position-44" style="font-size: 20.344827586207pt;" aria-label="хоррор (196 елементів)">хоррор</a> <a href="http://stos.com.ua/tag/istoriya/" class="tag-cloud-link tag-link-317 tag-link-position-45" style="font-size: 7.8275862068966pt;" aria-label="історія (11 елементів)">історія</a>  </p>
	</ul><br />
    
</div><!--sidebar-->
 
<div id="baners" class="baners" align="center">
<br /><br />
 Наша кнопка
<a href="http://stos.com.ua/"><img  src="http://stos.com.ua/baner2.png" alt="///" /><a />
<br /><br />

<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- перш -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-4458329732861676"
     data-ad-slot="6601962341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <p>
<!-- VK Widget -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>
<br />
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "180", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 63258354);
</script>
 <!-- fb Widget -->
<br />

<div id="fbWidget">
<div class="fb-page" data-href="https://www.facebook.com/stos.ua/" data-width="180"
data-height="300" data-small-header="false" data-adapt-container-width="true" 
data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/stos.ua/">
</blockquote></div></div>
</div>


</div><!--baners-->
</div></div><!-- container -->
<div id="footer">
                     
     <div class="main-links menu-header"><ul id="menu-footer-links" class="menu"><li id="menu-item-2757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2757"><a href="/tag/podiya/">подія</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2758"><a href="/tag/prezentatsiya/">презентація</a></li>
<li id="menu-item-2759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2759"><a href="/tag/fantastyka/">фантастика</a></li>
<li id="menu-item-2760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2760"><a href="/tag/horror/">хоррор</a></li>
<li id="menu-item-2761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2761"><a href="/tag/ohlyad/">огляд</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2762"><a href="/tag/liryka/">лірика</a></li>
</ul></div>		  <br />
	<p>

<div style="display: inline-block;">

<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?174267';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
'://r.i.ua/s?u174267&p4&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38623671-2', 'stos.com.ua');
  ga('send', 'pageview');

</script>


<!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 137372;
my_width = 88;
my_height = 41;
my_alt = "MyCounter - счётчик и статистика";
//--></script>
<script type="text/javascript"
  src="http://scripts.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="http://mycounter.ua/"><img
src="http://get.mycounter.ua/counter.php?id=137372"
title="MyCounter - счётчик и статистика"
alt="MyCounter - счётчик и статистика"
width="88" height="41" border="0" /></a></noscript>
<!--/ MyCounter -->



<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter22786912 = new Ya.Metrika({id:22786912,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22786912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><strong>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2448255", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2448255;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->


</strong>


</div>


<div style="display: inline-block">

<div id='Rambler-counter'>
<!-- Внимание! В этом div'е не нельзя размещать пользовательский контент: он будет затерт! -->
<noscript>
<a href="http://top100.rambler.ru/navi/3008726/">
  <img src="http://counter.rambler.ru/top100.cnt?3008726" alt="Rambler's Top100" border="0" />
</a>
</noscript>
</div>

<!-- Код скрипта должен быть размещен строго ниже контейнера для логотипа (div c id='Rambler-counter') -->
<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '3008726']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>

</div>


 <a style="padding-left: 200px;" href="http://web-corn.in.ua/">зроблено в web-corn.in.ua</a>
</div><!-- footer -->
</div><!-- page -->

	<link rel="stylesheet" href="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/style.css" type="text/css" media="screen" />


</body>
</html>