<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
	<link rel="icon" type="image/vnd.microsoft.icon" href="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/favicon.ico" />
	<meta name='distribution' content='Global' />
	<meta name='revisit-after' content='1 days' />
	<meta name='robots' content='FOLLOW,INDEX' />
	<meta http-equiv='Content-Language' content='ua' />
<meta name=viewport content="width=device-width, initial-scale=1" />
	<meta name="generator" content="WordPress 4.8.5" />
    <meta name="description" content="Літературно-художній журнал Стос  Вийшла містична книга малої прози «Те, що серед нас» Назарія Вівчарика" />
    <meta name="keywords" content="онлайн-журнал,   Вийшла містична книга малої прози «Те, що серед нас» Назарія Вівчарика анонс, збірка оповідань, книжна новинка, назарій вівчарик, безкоштовно скачати, бесплатно скачать,  проза, вірші, критика, читати, цікаве, українське, україномовне, безкоштовно, літературно-художній, електронний, электронный, журнал, конкурс, гумор, Стос, газета, стихи, статьи, интернет-газета, литературное издание, литературная газета, литературный журнал, художественно-литературный журнал, литературно-художественный журнал " />
  
    <meta property="og:image" content="http://stos.com.ua/wp-content/uploads/2018/03/DSC_0490-300x200.jpg" />
    <link rel="image_src" href="http://stos.com.ua/wp-content/uploads/2018/03/DSC_0490-300x200.jpg" />
   
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Стос | Вийшла містична книга малої прози «Те, що серед нас» Назарія Вівчарика</title>
	<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/css/ie.css" />
	<![endif]-->
	<!--
	<link rel="stylesheet" href="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/css/lightbox.css" type="text/css" media="screen" />
	-->

	<link rel="alternate" type="application/rss+xml" title="Стос RSS Feed" href="http://stos.com.ua/feed/" />

	<link rel="pingback" href="http://stos.com.ua/xmlrpc.php" />

	<!-- script type="text/javascript" src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/js/prototype.js"></script>
	<script type="text/javascript" src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/js/effects.js"></script
    <script type="text/javascript" src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/js/scriptaculous.js"></script>
    <script type="text/javascript" src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/js/lightbox.js"></script>
	-->


</head>

<body>
 <div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<div id="page">
		<div id="header">
        
        <img src="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/images/header.png" />
        
		</div><!-- header -->
		<div id="navigation">
			<ul class="navigationlink">
				<li>                        
                                <div class="main-links menu-header"><ul id="menu-holovne" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41"><a href="http://stos.com.ua/">Головна</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://stos.com.ua/category/storinka-redaktora/">Нотатки редактора</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://stos.com.ua/pro-nas/">Про нас</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://stos.com.ua/category/vidguki/">Відгуки</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://stos.com.ua/kontati/">Контакти</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://stos.com.ua/wp-login.php">Вхід</a></li>
<li id="menu-item-1162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1162"><a href="http://stos.com.ua/category/v-zapysnychok/">В записничок</a></li>
</ul></div>		      </li>
			</ul>
		</div><!-- navigation --><div id="container">
<div id="zovncontent">
<div id="content" class="content">
						<div class="post" id="post-5711">
					<h1>Вийшла містична книга малої прози «Те, що серед нас» Назарія Вівчарика</h1>		
					<div class="entry">
						<p style="text-align: center;"><a href="http://stos.com.ua/wp-content/uploads/2018/03/DSC_0490.jpg"><img class="aligncenter size-medium wp-image-5712" src="http://stos.com.ua/wp-content/uploads/2018/03/DSC_0490-300x200.jpg" alt="" width="300" height="200" srcset="http://stos.com.ua/wp-content/uploads/2018/03/DSC_0490-300x200.jpg 300w, http://stos.com.ua/wp-content/uploads/2018/03/DSC_0490.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><span style="color: #000000; font-family: Calibri;">Днями у видавництві «Мандрівець» вийшла книга черкаського журналіста Назарія Вівчарика <strong>«Те, що серед нас»</strong>. Ця збірка малої прози є другою книгою автора, який також став фіналістом конкурсу «Після півночі», що проводився журналом «</span><span style="color: #000000; font-family: Calibri;">Стос» 2015 року.</span></p>
<p><span style="color: #000000; font-family: Calibri;">Це містика. Містика моторошна, повчальна, цікава. Містика &#8211; гнучкий жанр, тож автор поєднав і фантастику, і детектив, і сатиру, і трохи горору… </span><span style="color: #000000; font-family: Calibri;">Назарій Вівчарик розповів, що задумував цю збірку ще в студентські роки, коли читав «Вальпургієву ніч» Майрінка, «Кобзар 2000» Капранових, «Коли впаде темрява» Кінга та багато інших цікавих і моторошних збірок.  </span><span id="more-5711"></span></p>
<p><span style="color: #000000; font-family: Calibri;"><em>«Насправді на малу прозу легко підсісти. Це такі концентровані оповідки для читання у вільний час, під час відряджень, коли можна пережити багато емоцій. Майже немає зайвого, але є велике смислове навантаження. Вдячний татові за зауваження, видавництву «Мандрівець» за клопітку роботу! Тепер реалізовую ідею, яка прийшла мені в день народження Шевченка. За продані книги, які мені надіслав видавець в рамках гонорару, хочу придбати в музей книги, музей «Кобзаря» ім. Т. Г. Шевченка один експонат &#8211; картину. З керівництвом музею визначено. Тож завдяки своїй книзі хочу поповнити фонди Черкаського музею»</em>, – розповів автор.</span></p>
<p><span style="color: #000000; font-family: Calibri;">Більшість історій написана після відряджень та зустрічей з непересічними людьми. </span><span style="color: #000000; font-family: Calibri;">Зокрема, є історія, яка з’явилася після поїздки у Корсунь в пошуках Чупакабри, інша історія з’явилася внаслідок поїздки на розкопаний чорними археологами курган на історичній Чигиринщині…</span></p>
<p>Купуйте книгу <a href="http://mandrivets.com/tovar/te-shho-sered-nas-opovidannya/">на сайті видавництва «Мандрівець»</a>!</p>
					</div><!-- entry -->
				</div><!-- post -->
							<div id="allcomments">
					<div id="comments" class="comments-area">
<span style="color: #ae1e1e; margin-left: 20px;"> Поділитись ланкою в соціальних мережах </span>
<div id="social">
 <div class="share42init" data-url="http://stos.com.ua/2018/03/16/vyjshla-mistychna-knyha-maloji-prozy-te-scho-sered-nas-nazariya-vivcharyka/" data-title="Вийшла містична книга малої прози «Те, що серед нас» Назарія Вівчарика" data-image="http://stos.com.ua/wp-content/uploads/2018/03/DSC_0490-300x200.jpg">
<script type="text/javascript" src="http://stos.com.ua/share42/share42.js"></script> </div>
</div>
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/16/vyjshla-mistychna-knyha-maloji-prozy-te-scho-sered-nas-nazariya-vivcharyka/#respond" style="display:none;">Скасувати відповідь</a></small></h3>			<form action="http://stos.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Щоб прокоментувати, відрекомендуйтеся за допомогою:&nbsp;</div><div id=uLogin03436188 class="ulogin_panel" data-ulogin="display=small;providers=facebook,vkontakte,odnoklassniki,mailru;hidden=other;fields=first_name,last_name,email;optional=phone;redirect_uri=http%3A%2F%2Fstos.com.ua%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fstos.com.ua%252F2018%252F03%252F16%252Fvyjshla-mistychna-knyha-maloji-prozy-te-scho-sered-nas-nazariya-vivcharyka%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin03436188')</script><p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span>  Обов’язкові поля позначені <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім’я <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Оприлюднити коментар" /> <input type='hidden' name='comment_post_ID' value='5711' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d9b9b0f246" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div><!--allcommente-->
	</div><!-- content -->
    <div id="right">
        <div id="baners2">
            <h1>Стос коментарів</h1>
            <ul><br /><li>Roman Onyshchenko<br /><a href="http://stos.com.ua/2018/03/10/oleksij-dekan-smert-u-bronzovij-mastsi/#comment-310364">Одне питання лише: Це точно слідчий машина? (Я обстежив рану, але поки що не міг...</a></li><br /><li>Admin<br /><a href="http://stos.com.ua/2018/03/06/bohdana-hajvoronska-lyudy-na-urani/#comment-310363">Довелося гуглити "Пояс Койпера" ))...</a></li><br /><li>Игорь<br /><a href="http://stos.com.ua/2018/03/04/roman-slipokoenko-lypovyj-chaj/#comment-310361">Увлекательное бегство от реальности !!!...</a></li><br /><li>Lina Tsimbaliuk<br /><a href="http://stos.com.ua/2018/03/04/roman-slipokoenko-lypovyj-chaj/#comment-310360">Доволі цікава інтригуюча історія!...</a></li><br /><li>Alisa<br /><a href="http://stos.com.ua/2017/12/07/vbyvstvo-na-vulytsi-10-polozhen-pro-konkurs/#comment-310359">Так, зможе....</a></li></ul><br /><br /><br />           
        <div id="calendar">            
            <table id="wp-calendar">
	<caption>Березень 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Понеділок">Пн</th>
		<th scope="col" title="Вівторок">Вт</th>
		<th scope="col" title="Середа">Ср</th>
		<th scope="col" title="Четвер">Чт</th>
		<th scope="col" title="П’ятниця">Пт</th>
		<th scope="col" title="Субота">Сб</th>
		<th scope="col" title="Неділя">Нд</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://stos.com.ua/2018/02/">&laquo; Лют</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://stos.com.ua/2018/03/01/" aria-label="Записи оприлюднені 01.03.2018">1</a></td><td>2</td><td><a href="http://stos.com.ua/2018/03/03/" aria-label="Записи оприлюднені 03.03.2018">3</a></td><td><a href="http://stos.com.ua/2018/03/04/" aria-label="Записи оприлюднені 04.03.2018">4</a></td>
	</tr>
	<tr>
		<td><a href="http://stos.com.ua/2018/03/05/" aria-label="Записи оприлюднені 05.03.2018">5</a></td><td><a href="http://stos.com.ua/2018/03/06/" aria-label="Записи оприлюднені 06.03.2018">6</a></td><td>7</td><td>8</td><td>9</td><td><a href="http://stos.com.ua/2018/03/10/" aria-label="Записи оприлюднені 10.03.2018">10</a></td><td><a href="http://stos.com.ua/2018/03/11/" aria-label="Записи оприлюднені 11.03.2018">11</a></td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td><a href="http://stos.com.ua/2018/03/15/" aria-label="Записи оприлюднені 15.03.2018">15</a></td><td><a href="http://stos.com.ua/2018/03/16/" aria-label="Записи оприлюднені 16.03.2018">16</a></td><td id="today">17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table>   </div><!-- calendar -->
     </div><!-- baners2 -->   
   <br /><br /><br />
 <br /><br />
 
     <div class="rec"> Переходячи по рекламі, Ви допомагаєте сайту </div>
     
 <br />
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stos2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4458329732861676"
     data-ad-slot="4795544745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<br /><br />
<a href="http://book-ua.net/"><img src="/book.jpg" /></a>


   </div><!-- right -->  
 </div><!-- zovncontent -->
	<div id="lefl">
<div id="sidebar">
					<h1>  </h1>
			<ul class="sidebarlink">       
        <div class="primary-links menu-header"><ul id="menu-bokove" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://stos.com.ua/category/proza/">Проза</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://stos.com.ua/category/poeziya/">Поезія</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://stos.com.ua/category/dramaturgiya/">Драматургія</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://stos.com.ua/category/perekladi/">Переклади</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://stos.com.ua/category/kritika-ese/">Критика, есе</a></li>
<li id="menu-item-3311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3311"><a href="http://stos.com.ua/category/istoriya/">Історія</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://stos.com.ua/category/podii/">Події</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://stos.com.ua/category/konkurs-2014/">Конкурс 2014</a></li>
<li id="menu-item-2596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2596"><a href="http://stos.com.ua/category/konkurs-pislya-opivnochi/">Конкурс 2015</a></li>
<li id="menu-item-3654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3654"><a href="http://stos.com.ua/category/konkurs-zachajenyj-zhah/">Конкурс 2016</a></li>
<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a href="http://stos.com.ua/category/konkurs-2017/">Конкурс 2017</a></li>
<li id="menu-item-5346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5346"><a href="http://stos.com.ua/category/vbyvstvo-na-vulytsi/">Конкурс 2018</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://stos.com.ua/category/arkhiv/">Архів</a></li>
</ul></div>         	</ul><br />		
        	<ul class="sidebarlink">
				<li></li>
			</ul><br />
		<h1>Стос архівів</h1>
			<ul class="sidebarlinktegs">
					<li><a href='http://stos.com.ua/2018/03/'>Березень 2018</a></li>
	<li><a href='http://stos.com.ua/2018/02/'>Лютий 2018</a></li>
	<li><a href='http://stos.com.ua/2018/01/'>Січень 2018</a></li>
	<li><a href='http://stos.com.ua/2017/12/'>Грудень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/11/'>Листопад 2017</a></li>
	<li><a href='http://stos.com.ua/2017/10/'>Жовтень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/09/'>Вересень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/08/'>Серпень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/07/'>Липень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/06/'>Червень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/05/'>Травень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/04/'>Квітень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/03/'>Березень 2017</a></li>
	<li><a href='http://stos.com.ua/2017/02/'>Лютий 2017</a></li>
	<li><a href='http://stos.com.ua/2017/01/'>Січень 2017</a></li>
	<li><a href='http://stos.com.ua/2016/12/'>Грудень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/11/'>Листопад 2016</a></li>
	<li><a href='http://stos.com.ua/2016/10/'>Жовтень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/09/'>Вересень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/08/'>Серпень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/07/'>Липень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/06/'>Червень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/05/'>Травень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/04/'>Квітень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/03/'>Березень 2016</a></li>
	<li><a href='http://stos.com.ua/2016/02/'>Лютий 2016</a></li>
	<li><a href='http://stos.com.ua/2016/01/'>Січень 2016</a></li>
	<li><a href='http://stos.com.ua/2015/12/'>Грудень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/11/'>Листопад 2015</a></li>
	<li><a href='http://stos.com.ua/2015/10/'>Жовтень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/09/'>Вересень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/08/'>Серпень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/07/'>Липень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/06/'>Червень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/05/'>Травень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/04/'>Квітень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/03/'>Березень 2015</a></li>
	<li><a href='http://stos.com.ua/2015/02/'>Лютий 2015</a></li>
	<li><a href='http://stos.com.ua/2015/01/'>Січень 2015</a></li>
	<li><a href='http://stos.com.ua/2014/12/'>Грудень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/11/'>Листопад 2014</a></li>
	<li><a href='http://stos.com.ua/2014/10/'>Жовтень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/09/'>Вересень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/08/'>Серпень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/07/'>Липень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/06/'>Червень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/05/'>Травень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/04/'>Квітень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/03/'>Березень 2014</a></li>
	<li><a href='http://stos.com.ua/2014/02/'>Лютий 2014</a></li>
	<li><a href='http://stos.com.ua/2014/01/'>Січень 2014</a></li>
	<li><a href='http://stos.com.ua/2013/12/'>Грудень 2013</a></li>
	<li><a href='http://stos.com.ua/2013/11/'>Листопад 2013</a></li>
			</ul><br />
		<h1>Стос теґів</h1>

		<ul class="sidebarlinktegs">
		<p><a href="http://stos.com.ua/tag/2014/" class="tag-cloud-link tag-link-30 tag-link-position-1" style="font-size: 15.046357615894pt;" aria-label="2014 (69 елементів)">2014</a> <a href="http://stos.com.ua/tag/2015/" class="tag-cloud-link tag-link-187 tag-link-position-2" style="font-size: 13.953642384106pt;" aria-label="2015 (54 елементи)">2015</a> <a href="http://stos.com.ua/tag/2016/" class="tag-cloud-link tag-link-301 tag-link-position-3" style="font-size: 17.430463576159pt;" aria-label="2016 (121 елемент)">2016</a> <a href="http://stos.com.ua/tag/2018/" class="tag-cloud-link tag-link-828 tag-link-position-4" style="font-size: 15.741721854305pt;" aria-label="2018 (82 елементи)">2018</a> <a href="http://stos.com.ua/tag/konkurs/" class="tag-cloud-link tag-link-27 tag-link-position-5" style="font-size: 22pt;" aria-label="Конкурс (355 елементів)">Конкурс</a> <a href="http://stos.com.ua/tag/liryka/" class="tag-cloud-link tag-link-16 tag-link-position-6" style="font-size: 11.668874172185pt;" aria-label="Лірика (31 елемент)">Лірика</a> <a href="http://stos.com.ua/tag/pereklady/" class="tag-cloud-link tag-link-26 tag-link-position-7" style="font-size: 7pt;" aria-label="Переклади (10 елементів)">Переклади</a> <a href="http://stos.com.ua/tag/poeziya/" class="tag-cloud-link tag-link-340 tag-link-position-8" style="font-size: 19.913907284768pt;" aria-label="Поезія (220 елементів)">Поезія</a> <a href="http://stos.com.ua/tag/vydavnytstvo/" class="tag-cloud-link tag-link-72 tag-link-position-9" style="font-size: 8.5894039735099pt;" aria-label="видавництво (15 елементів)">видавництво</a> <a href="http://stos.com.ua/tag/virsh/" class="tag-cloud-link tag-link-52 tag-link-position-10" style="font-size: 19.019867549669pt;" aria-label="вірш (178 елементів)">вірш</a> <a href="http://stos.com.ua/tag/virshi/" class="tag-cloud-link tag-link-62 tag-link-position-11" style="font-size: 11.470198675497pt;" aria-label="вірші (30 елементів)">вірші</a> <a href="http://stos.com.ua/tag/horor/" class="tag-cloud-link tag-link-362 tag-link-position-12" style="font-size: 21.006622516556pt;" aria-label="горор (280 елементів)">горор</a> <a href="http://stos.com.ua/tag/hotyka/" class="tag-cloud-link tag-link-699 tag-link-position-13" style="font-size: 16.139072847682pt;" aria-label="готика (90 елементів)">готика</a> <a href="http://stos.com.ua/tag/hotychna-poeziya/" class="tag-cloud-link tag-link-700 tag-link-position-14" style="font-size: 17.827814569536pt;" aria-label="готична поезія (133 елементи)">готична поезія</a> <a href="http://stos.com.ua/tag/humor/" class="tag-cloud-link tag-link-28 tag-link-position-15" style="font-size: 14.649006622517pt;" aria-label="гумор (63 елементи)">гумор</a> <a href="http://stos.com.ua/tag/detektyv/" class="tag-cloud-link tag-link-267 tag-link-position-16" style="font-size: 16.238410596026pt;" aria-label="детектив (92 елементи)">детектив</a> <a href="http://stos.com.ua/tag/edhar-allan-po/" class="tag-cloud-link tag-link-732 tag-link-position-17" style="font-size: 16.039735099338pt;" aria-label="едгар аллан по (88 елементів)">едгар аллан по</a> <a href="http://stos.com.ua/tag/zhah/" class="tag-cloud-link tag-link-361 tag-link-position-18" style="font-size: 13.953642384106pt;" aria-label="жах (54 елементи)">жах</a> <a href="http://stos.com.ua/tag/zhahy/" class="tag-cloud-link tag-link-112 tag-link-position-19" style="font-size: 18.324503311258pt;" aria-label="жахи (150 елементів)">жахи</a> <a href="http://stos.com.ua/tag/zhahittya/" class="tag-cloud-link tag-link-456 tag-link-position-20" style="font-size: 13.754966887417pt;" aria-label="жахіття (51 елемент)">жахіття</a> <a href="http://stos.com.ua/tag/zachajenyj-zhah/" class="tag-cloud-link tag-link-586 tag-link-position-21" style="font-size: 17.033112582781pt;" aria-label="зачаєний жах (112 елементів)">зачаєний жах</a> <a href="http://stos.com.ua/tag/zbirka/" class="tag-cloud-link tag-link-58 tag-link-position-22" style="font-size: 8.887417218543pt;" aria-label="збірка (16 елементів)">збірка</a> <a href="http://stos.com.ua/tag/kalvariya/" class="tag-cloud-link tag-link-73 tag-link-position-23" style="font-size: 8.3907284768212pt;" aria-label="кальварія (14 елементів)">кальварія</a> <a href="http://stos.com.ua/tag/knyha/" class="tag-cloud-link tag-link-65 tag-link-position-24" style="font-size: 7.6953642384106pt;" aria-label="книга (12 елементів)">книга</a> <a href="http://stos.com.ua/tag/konkurs-hotychnoji-poeziji/" class="tag-cloud-link tag-link-731 tag-link-position-25" style="font-size: 17.927152317881pt;" aria-label="конкурс готичної поезії (136 елементів)">конкурс готичної поезії</a> <a href="http://stos.com.ua/tag/korotka-proza/" class="tag-cloud-link tag-link-326 tag-link-position-26" style="font-size: 9.1854304635762pt;" aria-label="коротка проза (17 елементів)">коротка проза</a> <a href="http://stos.com.ua/tag/lavkraftivski-zhahy/" class="tag-cloud-link tag-link-587 tag-link-position-27" style="font-size: 17.033112582781pt;" aria-label="лавкрафтівські жахи (110 елементів)">лавкрафтівські жахи</a> <a href="http://stos.com.ua/tag/lesya-mudrak/" class="tag-cloud-link tag-link-527 tag-link-position-28" style="font-size: 7pt;" aria-label="леся мудрак (10 елементів)">леся мудрак</a> <a href="http://stos.com.ua/tag/mistyka/" class="tag-cloud-link tag-link-594 tag-link-position-29" style="font-size: 15.841059602649pt;" aria-label="містика (85 елементів)">містика</a> <a href="http://stos.com.ua/tag/opovidannya/" class="tag-cloud-link tag-link-40 tag-link-position-30" style="font-size: 14.251655629139pt;" aria-label="оповідання (58 елементів)">оповідання</a> <a href="http://stos.com.ua/tag/pereklad/" class="tag-cloud-link tag-link-161 tag-link-position-31" style="font-size: 9.9801324503311pt;" aria-label="переклад (21 елемент)">переклад</a> <a href="http://stos.com.ua/tag/podiya/" class="tag-cloud-link tag-link-56 tag-link-position-32" style="font-size: 15.940397350993pt;" aria-label="подія (86 елементів)">подія</a> <a href="http://stos.com.ua/tag/poeziji/" class="tag-cloud-link tag-link-244 tag-link-position-33" style="font-size: 9.7814569536424pt;" aria-label="поезії (20 елементів)">поезії</a> <a href="http://stos.com.ua/tag/poetychna-zbirka/" class="tag-cloud-link tag-link-243 tag-link-position-34" style="font-size: 9.9801324503311pt;" aria-label="поетична збірка (21 елемент)">поетична збірка</a> <a href="http://stos.com.ua/tag/prezentatsiya/" class="tag-cloud-link tag-link-59 tag-link-position-35" style="font-size: 10.675496688742pt;" aria-label="презентація (25 елементів)">презентація</a> <a href="http://stos.com.ua/tag/premiya/" class="tag-cloud-link tag-link-115 tag-link-position-36" style="font-size: 9.3841059602649pt;" aria-label="премія (18 елементів)">премія</a> <a href="http://stos.com.ua/tag/proza-2/" class="tag-cloud-link tag-link-39 tag-link-position-37" style="font-size: 15.145695364238pt;" aria-label="проза (72 елементи)">проза</a> <a href="http://stos.com.ua/tag/pislya-opivnochi/" class="tag-cloud-link tag-link-390 tag-link-position-38" style="font-size: 15.64238410596pt;" aria-label="після опівночі (80 елементів)">після опівночі</a> <a href="http://stos.com.ua/tag/tvorchist/" class="tag-cloud-link tag-link-342 tag-link-position-39" style="font-size: 8.3907284768212pt;" aria-label="творчість (14 елементів)">творчість</a> <a href="http://stos.com.ua/tag/tryler/" class="tag-cloud-link tag-link-202 tag-link-position-40" style="font-size: 15.940397350993pt;" aria-label="трилер (86 елементів)">трилер</a> <a href="http://stos.com.ua/tag/fantastyka/" class="tag-cloud-link tag-link-110 tag-link-position-41" style="font-size: 16.635761589404pt;" aria-label="фантастика (102 елементи)">фантастика</a> <a href="http://stos.com.ua/tag/fentezi/" class="tag-cloud-link tag-link-138 tag-link-position-42" style="font-size: 7.6953642384106pt;" aria-label="фентезі (12 елементів)">фентезі</a> <a href="http://stos.com.ua/tag/festyval/" class="tag-cloud-link tag-link-126 tag-link-position-43" style="font-size: 7pt;" aria-label="фестиваль (10 елементів)">фестиваль</a> <a href="http://stos.com.ua/tag/horror/" class="tag-cloud-link tag-link-363 tag-link-position-44" style="font-size: 20.807947019868pt;" aria-label="хоррор (269 елементів)">хоррор</a> <a href="http://stos.com.ua/tag/istoriya/" class="tag-cloud-link tag-link-317 tag-link-position-45" style="font-size: 7.3973509933775pt;" aria-label="історія (11 елементів)">історія</a>  </p>
	</ul><br />
    
</div><!--sidebar-->
 
<div id="baners" class="baners" align="center">
<br /><br />
 Наша кнопка
<a href="http://stos.com.ua/"><img  src="http://stos.com.ua/baner2.png" alt="///" /><a />
<br /><br />

<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- перш -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-4458329732861676"
     data-ad-slot="6601962341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <p>
<!-- VK Widget -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>
<br />
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "180", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 63258354);
</script>
 <!-- fb Widget -->
<br />

<div id="fbWidget">
<div class="fb-page" data-href="https://www.facebook.com/stos.ua/" data-width="180"
data-height="300" data-small-header="false" data-adapt-container-width="true" 
data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/stos.ua/">
</blockquote></div></div>
</div>


</div><!--baners-->
</div></div><!-- container -->
<div id="footer">
                     
     <div class="main-links menu-header"><ul id="menu-footer-links" class="menu"><li id="menu-item-2757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2757"><a href="/tag/podiya/">подія</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2758"><a href="/tag/prezentatsiya/">презентація</a></li>
<li id="menu-item-2759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2759"><a href="/tag/fantastyka/">фантастика</a></li>
<li id="menu-item-2760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2760"><a href="/tag/horror/">хоррор</a></li>
<li id="menu-item-2761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2761"><a href="/tag/ohlyad/">огляд</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2762"><a href="/tag/liryka/">лірика</a></li>
</ul></div>		  <br />
	<p>

<div style="display: inline-block;">

<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?174267';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
'://r.i.ua/s?u174267&p4&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38623671-2', 'stos.com.ua');
  ga('send', 'pageview');

</script>


<!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 137372;
my_width = 88;
my_height = 41;
my_alt = "MyCounter - счётчик и статистика";
//--></script>
<script type="text/javascript"
  src="http://scripts.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="http://mycounter.ua/"><img
src="http://get.mycounter.ua/counter.php?id=137372"
title="MyCounter - счётчик и статистика"
alt="MyCounter - счётчик и статистика"
width="88" height="41" border="0" /></a></noscript>
<!--/ MyCounter -->



<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter22786912 = new Ya.Metrika({id:22786912,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22786912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><strong>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2448255", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2448255;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->


</strong>


</div>


<div style="display: inline-block">

<div id='Rambler-counter'>
<!-- Внимание! В этом div'е не нельзя размещать пользовательский контент: он будет затерт! -->
<noscript>
<a href="http://top100.rambler.ru/navi/3008726/">
  <img src="http://counter.rambler.ru/top100.cnt?3008726" alt="Rambler's Top100" border="0" />
</a>
</noscript>
</div>

<!-- Код скрипта должен быть размещен строго ниже контейнера для логотипа (div c id='Rambler-counter') -->
<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '3008726']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>

</div>


 <a style="padding-left: 200px;" href="http://web-corn.in.ua/">зроблено в web-corn.in.ua</a>
</div><!-- footer -->
</div><!-- page -->

	<link rel="stylesheet" href="http://stos.com.ua/wp-content/themes/3sybmimdx-remix-ghost-103k/style.css" type="text/css" media="screen" />


</body>
</html>